Forums-Ausgangsseite FAQ Archiv
Forumsbilder schwatzgelb.de Shop Nutzungsbedingungen
Impressum Datenschutzerklärung Forumsregeln
Log in


zurück zur Hauptseite
in Thread öffnen

Technische Probleme im Forum (Sonstiges)

Fair Play @, NRW, Freitag, 17. Februar 2017, 10:31 (vor 278 Tagen) @ wiggy09

Hi zusammen,

erst mal die schlechte Nachricht vorab: Wir haben derzeit wieder technische Probleme beim Forum. Der Server arbeitet hardwaretechnisch derzeit so gut wie die Offensivmaschine des Ballspielvereins und schaltet sich vereinfacht gesagt an den falschen Stellen immer mal wieder einfach so ab.

Die gute Nachricht ist aber: Wir sind da dran und reparieren es. Sollte es nochmal zu Problemen kommen, so bitten wir euch, diese Forensaison als Übergangssaison zu sehen. Wir kommen stärker zurück als je zuvor! #comebackstronger

SGG,
Wiggy

Technik-Nerd.

Mich würde mal interessieren, wie die Zugriffszahlen hoch gegangen sind als es medial so drunter und drüber ging. Ich habe selten so viele 1-Posting-Nutzer gelesen wie in den letzten Tagen. Da muss der Server doch auch ins Schwitzen gekommen sein. Von den Gästen garnicht zu sprechen.

Tolle Arbeit jedenfalls.

Eintrag gesperrt
 

Gesamter Thread:

 RSS-Feed dieser Diskussion

 

zurück zur Hauptseite
in Thread öffnen
223166 Einträge in 2496 Threads, 11211 angemeldete Benutzer, 758 Benutzer online (90 angemeldete, 668 Gäste) Forums-Zeit: 22.11.2017, 11:58
RSS Einträge  RSS Threads | Kontakt | Impressum | Nutzungsbedingungen | Datenschutzerklärung
powered by my little forum